检查旧版本的、错误的、未使用的插件 安装 npm install -g npm-check 使用 npm-check 按空格选择要更新的包,按回车更新 更多内容见:https://www.npmjs.com/package/npm-check